探している情報が見つからない場合は
検証コードのメールを受け取っていない場合
問題
アカウントへのアクセス時やセキュリティが保護されるべき情報の変更時など、さまざまな状況で、登録されているメールアドレスに本人確認のための検証コードが送信される場合があります。たとえば、以下の状況で検証コードが送信されます。- パスワードの有効期限が切れた場合や[パスワードを忘れた場合]をクリックしてパスワードをリセットする場合。
- 詳しくは、「パスワードをリセットするには」を参照してください。
- 新しいデバイスまたはWebブラウザーでログインしようとした場合。
- 詳しくは、「新しいデバイスを使用するたびにログイン時に確認を求められる」を参照してください。
- 2段階認証を有効にして代替メールアドレス用の検証コードを受信する場合。
- 詳しくは、「2段階認証 - DocuSign eSignatureユーザーガイド」を参照してください。
このメールは、次のような確認メッセージが表示された後、数分以内に送信されます。[コードの再送信]をクリックしても検証コードを受け取れない場合は、メールがブロックされていないかどうかを確認してください。
メールサーバー、ファイアウォール、メールプロバイダー、またはメールクライアントソフトウェア(Microsoft Outlookなど)により、DocuSignからのメールがブロックされる場合があります。これを避けるには、以下の解決方法を参考にしてください。これらの解決策を実施した後で、必要に応じてパスワードのリセット操作をやり直してください。
原因
メールがブロックされる場合
- メールクライアントソフトウェアで、迷惑メール用のフォルダーに検証コードのメールが振り分けられていないことを確認します。DocuSignからのメールが迷惑メールとして振り分けられている場合は、正しく受信されるように設定します。
- メールクライアントソフトウェアで、信頼できる差出人として以下のDocuSignメールアドレスを登録します。これらのアドレスは、DocuSignのメール送信システムのものです。
- dse@docusign.net
- dse_demo@docusign.net
- dse_na2@docusign.net
- dse_na3@docusign.net
- dse_na4@docusign.net
- dse_eu1@docusign.net
- dse@eumail.docusign.net
- dse@camail.docusign.net
- dse@aumail.docusign.net
- dse_staging@docusign.net
- 高度な設定 - 以下の情報をIT担当者に通知します。
メールアドレスを変更した場合
最近、DocuSignアカウントに関連付けられているメールアドレスを変更しましたか?新しいメールアドレスを使ってログインし直してください。
ユーザーがクローズされたまたはアクティブ化されていない場合
DocuSignアカウントがクローズされていたりアクティブ化されていなかったりしていませんか?対応策は以下のとおりです。
- DocuSign管理者に問い合わせて、アクティブ化用の通知メールの再送信を依頼するか、アカウントがクローズされた理由を確認します。
- 新しいDocuSignアカウントを作成します。