探している情報が見つからない場合は
Safariでのログインの問題: 資格情報のキャッシュ
問題SafariでDocuSignにログインできない
考えられる原因
- ログインの資格情報がキャッシュされている。
- ブラウザーのプラグインが競合している。
- キーチェーンにより古い資格情報が使用されている。
解決方法
ほかのブラウザーでDocuSignにログインできるのにSafari でできない場合は、古い資格情報がキャッシュされていることが考えられます。
Safariに保存された資格情報を削除するには
- [Safari]メニューから[環境設定]を選択します。
- [パスワード]タブをクリックします。
- DocuSignのエントリを選択します。下図の例では、「www.docusign.net - https」と表示されています。
- [削除]をクリックします。
DocuSignの資格情報を削除しても問題が解決されない場合は、キーチェーンアクセスに古い資格情報が保存されていないかどうかを確認します。
- [アプリケーション]フォルダーを開きます。
- ウィンドウ上部の検索ボックスに「キーチェーン」と入力します。
- 検索結果の[キーチェーンアクセス]を起動します。
- [キーチェーンアクセス]ウィンドウの一覧で、DocuSignのエントリを右クリックして[<エントリ名>の削除]を選択します。
Safariでのログインの問題が解決されない場合は、 カスタマーサポートにお問い合わせください。
関連情報
Internet Explorerでのログインの問題: 資格情報のキャッシュ
Google Chromeでのログインの問題: 資格情報のキャッシュ
Mozilla Firefoxでのログインの問題: 資格情報のキャッシュ
Microsoft Edgeでのログインの問題: 資格情報のキャッシュ
有効な資格情報でDocuSignにログインできない
Google Chromeでのログインの問題: 資格情報のキャッシュ
Mozilla Firefoxでのログインの問題: 資格情報のキャッシュ
Microsoft Edgeでのログインの問題: 資格情報のキャッシュ
有効な資格情報でDocuSignにログインできない
キーワード
DocuSign, ログイン情報, 資格情報のキャッシュ, ログインの失敗, Safari