Microsoft Edgeでのログインの問題: 資格情報のキャッシュ

問題

Microsoft EdgeでDocuSignにログインできない
 
考えられる原因 

ログインの資格情報がキャッシュされている。
ブラウザーのプラグインが競合している。
ブラウザーの自動入力機能により古い資格情報が使用されている。
 
解決方法

Edgeはサードパーティ製のプラグインをサポートしません。このため、ほかのブラウザーでDocuSignにログインできるのにEdgeでできない場合は、主な原因として資格情報が保存されていることが考えられます。
 
Edgeに保存された資格情報を削除するには
 
  1. Microsoft Edgeを開きます。
  2. 右上の[…](設定)アイコンをクリックします。
  3. ドロップダウンメニューから[設定]を選択します。
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  1. [詳細設定]セクションの[詳細設定を表示]をクリックします。
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  1. [プライバシーとサービス]セクションの[保存されたパスワードを管理する]をクリックします。
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  1. これにより、Windows資格情報マネージャーが開きます。
  2. [Web資格情報]をクリックします。
  3. DocuSignアカウントのエントリが表示される場合は、右端のドロップダウン矢印をクリックします。
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  1. DocuSignの資格情報を見つけ、[資格情報コンテナーから削除]をクリックします。その後で、DocuSignへのログインをテストします。
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Microsoft Edgeでのログインの問題が解決されない場合は、カスタマーサポートにお問い合わせください

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