DocuSignへのログイン時に空白のページが表示される

問題

https://account.docusign.comまたはhttps://account-d.docusign.comへのログイン時にユーザー名とパスワードを入力すると、DocuSign Webアプリケーションが停止してロード中のグラフィックまたは空白のページが表示される。

考えられる原因

コンピューター上にインストールされているウイルス対策ソフトウェアが原因でこの問題が発生することがあります。

解決方法

DocuSignでは、ウイルス対策ソフトウェアについての推奨や変更について責任を負うことはできません。勤務先のネットワーク管理者やIT担当者に連絡するか、ウイルス対策ソフトウェアの開発元に問い合わせることをお勧めします。以下の解決方法について、DocuSignは推奨したり責任を負ったりすることはできません。ご了承ください。

  • 新しいウイルス対策ソフトウェアを使用する。
  • 新しいウイルス対策ソフトウェアを一時的に無効にする。
  • ウイルス対策ソフトウェアの対象からDocuSignのドメインおよびIPアドレスを除外する。

DocuSignでは、以上の解決策を推奨することはできません。何らかの変更を行う前に、勤務先のネットワーク管理者やIT担当者に連絡するか、ウイルス対策ソフトウェアの開発元に問い合わせてください。  

関連情報