Nouvelle Expérience DocuSign - Page blanche lorsque vous essayez de vous identifier sur DocuSign

Problème

Lorsque vous essayez de vous identifier sur https://account.docusign.com ou https://account-d.docusign.com, après avoir saisi un nom d’utilisateur et un mot de passe, l’application web DocuSign se bloque, présentant juste un symbole .gif de chargement ou une page blanche vierge.  

Cause possible

DocuSign a remarqué que la cause la plus courante de ce problème était liée au logiciel antivirus installé sur le PC utilisé pour tenter de s’identifier  .

Solution

DocuSign ne peut formuler aucune recommandation ni accepter la responsabilité des modifications faites à votre logiciel antivirus. Lorsque vous vous adressez à un représentant, notre seule recommandation devrait être de vous adresser soit à l’administrateur réseau ou informaticien au sein de votre entreprise, ou (en cas d’usage personnel) de contacter le fournisseur de l’antivirus pour assistance. Alors qu’il existe sûrement des solutions internes pouvant résoudre ce problème, DocuSign ne peut pas vous faire de recommandation. Quelques exemples de solutions internes sont :

  • Utiliser un nouveau logiciel antivirus
  • Désactiver temporairement votre logiciel antivirus
  • Mise en liste blanche des domaines DocuSign et/ou des plages IP

Encore une fois, DocuSign ne peut faire les recommandations ci‑dessus et vous suggère de contacter votre administrateur réseau/informaticien et/ou à votre fournisseur de logiciel antivirus avant de faire toute modification.  

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