Erreur d’authentification - Les informations de connexion fournies ne correspondent pas
Erreur
Erreur d’authentification
Les informations de connexion fournies ne correspondent pas au compte associé à cette enveloppe. Veuillez réessayer et vous connecter avec la même adresse e-mail à laquelle vous avez reçu cette enveloppe.
Cause
Cette erreur s’affiche lorsque le compte utilisé pour se connecter et celui auquel une notification a été envoyée ne correspondent pas. Cela se produit généralement lorsqu’une notification DocuSign est transférée à une autre partie.
Solution
Les notifications DocuSign ne sont pas destinées à être transférées. S’il s’agit d’un document complété à transférer à d’autres personnes, un destinataire de cette enveloppe devra télécharger le document PDF signé et fournir plutôt ce dernier. S’il s’agit d’un document en cours de traitement qui doit être signé par quelqu’un d’autre, veuillez contacter l’expéditeur pour lui demander de corriger l’enveloppe et de l’adresser correctement.
Pour éviter que cette erreur ne se produise, l’expéditeur peut ajouter n’importe quel destinataire qui aura besoin d’une copie du document complété en tant que destinataire c. c. Chaque destinataire c. c. recevra sa propre notification qui lui permettra d’accéder à ce document.
Partager
Vous avez encore besoin d’aide ?
Visiter la Communauté
Les clients DocuSign échangent leurs questions et leurs réponses.
Aller à la Communauté
Obtenir de l’aide
Un représentant du service clientèle peut vous aider à répondre à vos questions.
Obtenir de l’aide