Warum habe ich keine E-Mail mit einem Prüfcode erhalten?

Problem

DocuSign sendet in bestimmten Fällen einen Einmalprüfcode an die von Ihnen hinterlegte E-Mail-Adresse, damit Sie Ihre Identität belegen können, bevor Sie auf Ihr Konto zugreifen oder vertrauliche Daten ändern dürfen. So ein Prüfcode wird beispielsweise in folgenden Fällen gesendet:
Nachdem die Seite mit der Bestätigung für den gesendeten Prüfcode angezeigt wurde, erhalten Sie die E-Mail innerhalb weniger Minuten (Abbildung unten). Wenn Sie die Option Code erneut senden gewählt haben, aber noch auf eine E-Mail-Benachrichtigung warten, werden E-Mails möglicherweise blockiert.

E-Mail-Benachrichtigungen mit dem Prüfcode von DocuSign könnten durch E-Mail-Server, Firewall, E-Mail-Anbieter oder E-Mail-Client (wie Microsoft Outlook) blockiert werden. Nachstehend finden Sie eine Anleitung zur Behebung des Problems. Wenn Sie den Schritten der Anleitung gefolgt sind, versuchen Sie einfach erneut, Ihr Passwort zurückzusetzen.

Mögliche Ursachen


E-Mail-Blockierung

  1. Überprüfen Sie Ihren Spam- oder Junk-Ordner. Wenn Sie die DocuSign-E-Mail in diesen Ordnern finden, heben Sie für die E-Mail die Markierung als Junk oder Spam auf, indem Sie sie entsprechend markieren.
  2. Geben Sie die DocuSign-E-Mail-Adressen in Ihrem E-Mail-Client als sichere und vertrauenswürdige Absender an. Nachfolgend haben wir für Sie eine Liste mit den Sende-E-Mail-Adressen von DocuSign zusammengestellt:
  • dse@docusign.net
  • dse_demo@docusign.net
  • dse_na2@docusign.net
  • dse_na3@docusign.net
  • dse_na4@docusign.net
  • dse_eu1@docusign.net
  • dse@eumail.docusign.net
  • dse@camail.docusign.net
  • dse@aumail.docusign.net
  • dse_staging@docusign.net
  1. Anleitung für die IT-Abteilung (an Administrator weiterleiten)

E-Mail-Adresse ändern

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