Wie aktiviere ich für einen oder mehrere Benutzer die Massensendung?

Problem

Die Funktion für die Massensendung ist im Konto aktiviert, aber einige Benutzer sehen beim Erstellen eines Umschlags die Option für die Massensendung nicht.

Hinweis: Dies gilt zwar für alle Berechtigungen, trifft aber häufiger bei Berechtigungen für Massenempfänger, Vorlagenerstellung und Adressbuch auf.

Ursache

Administratoren aktivieren die Funktion für die Massenempfänger in der Regel auf der Berechtigungsprofil-Ebene.

Diese Funktion wird dann für alle Benutzer mit diesem Berechtigungsprofil (z. B. DocuSign-Absender oder Administrator) aktiviert, wobei Administratoren auch Benutzer zum DocuSign-Konto hinzufügen können, ohne für diese ein Berechtigungsprofil einzurichten.

Diese Benutzer müssen dann entweder zum Berechtigungsprofil hinzugefügt werden oder die Funktion „Massenempfänger” muss auf Benutzerebene für diese Benutzer aktiviert werden.

Lösung

  1. Erstellen Sie ein Berechtigungsprofil und aktivieren Sie die Option Senden an Massenliste zulassen.
  2. Weisen Sie Benutzer dem Berechtigungsprofil zu – so gehts:
    • Klicken Sie in DocuSign auf „Einstellungen” und dann auf Benutzer.
    • Wählen Sie im Drop-down-Menü „Aktionen“ des betreffenden Benutzers Bearbeiten aus.
    • Wählen Sie im Drop-down-Menü „Berechtigungsprofil” das Berechtigungsprofil „Massensendung”.