DocuSign eSignature for Salesforce - Botão "Novo" ausente em Tags personalizadas na guia Admin do DocuSign

Problema

Administradores na conta não vêem o botão "Novo" em de Tags personalizadas dentro da aba DocuSign Admin no Salesforce. Entretanto, eles sejam perfeitamente capazes de criar uma nova Tag personalizada direto do DocuSign.

User-added image

Causa

Esse problema ocorre porque a opção "Enable Tag Data Label" está desativada na conta.

Solution

Contate o Suporte ao cliente DocuSign para ter a opção "Enable Tag Data Label" ativada na conta.