Como remetente, por que não estou vendo nenhuma tag para aplicar no documento?

Causa

Existem dois motivos principais pelos quais um remetente pode não conseguir adicionar tags / campos a um documento:

 

  • Nenhum destinatário foi definido. Você deve adicionar pelo menos um Destinatário antes de poder adicionar tags/campos.

  • O envio expresso está ativado para sua associação.


Solução

Adicionar destinatários ao envelope deve permitir que você atribua tags/campos a eles. Se isso não resolver o problema, o administrador da conta poderá ter "Envio expresso" ativado para sua associação.

Seu administrador pode encontrar essa configuração em "Permissões" como uma caixa de seleção rotulada como:  "Pode adicionar campos" na experiência do DocuSign.